Dudas y consultas sobre el nuevo foro

Conceptos básicos para empezar a disfrutar de esta comunidad

como subo fotos al anuncio

Notapor drazen10 » 27 Mar 2015, 18:45

Hola.Estoy intentando publicar un anuncio de venta zapas y una vez escrito el texto no se como se sube las fotos.....alguien puede decirme còmo se hace por favor?gracias.
drazen10
Principiante
Principiante
 
Mensajes: 2
Registrado: 11 Ene 2014, 22:06

Re: Dudas y consultas sobre el nuevo foro

Notapor LoJugon » 27 Mar 2015, 18:48

Hola,
mírate este tutorial
Avatar de Usuario
LoJugon
Administrador
Administrador
 
Mensajes: 1329
Registrado: 09 Dic 2013, 15:24
Ubicación: Vallirana (BCN)

Re: Dudas y consultas sobre el nuevo foro

Notapor jaamm » 06 Sep 2015, 15:33

Hola, desde tapatalk no sale el cuadro de respuesta rápida, en otros foros que tengo agregados no me pasa, solo en este.
jaamm
Principiante
Principiante
 
Mensajes: 122
Registrado: 26 Abr 2014, 19:00

Re: Dudas y consultas sobre el nuevo foro

Notapor jaamm » 06 Sep 2015, 17:30

STieR78 escribió:Yo uso Tapatalk y si me sale, debes de haber tocado algo en configuración

Sent from my MI 4W


No he tocado nada, seguro, y solo me pasa en este foro. Igual es porque es el Tapatalk de Windows Phone, y no creo que lo usen muchos por aquí.
jaamm
Principiante
Principiante
 
Mensajes: 122
Registrado: 26 Abr 2014, 19:00

Re: Dudas y consultas sobre el nuevo foro

Notapor LoJugon » 06 Nov 2015, 22:36

Para equiparar un poco la facilidad de subir fotos que tenemos desde tapatalk, se ha habilitado en la pantalla de posteo un pestaña en la zona inferior para subir imágenes a tinypic directamente desde el foro.
Imagen

Desde ese panel puede subirse la foto y a continuación añadir el código directamente a la zona de escritura mediante el botón:

Imagen

Colgar imágenes ahora es menos complicado.

Saludos!
Avatar de Usuario
LoJugon
Administrador
Administrador
 
Mensajes: 1329
Registrado: 09 Dic 2013, 15:24
Ubicación: Vallirana (BCN)

Re: Dudas y consultas sobre el nuevo foro

Notapor Jorgefm » 11 Nov 2015, 20:14

Disculpadme por la molestia ya que ando algo empanado, pero sabeis como borrar todos los mensajes juntos o hay que ir entrando e ir eliminandolos 1 por 1? gracias
Avatar de Usuario
Jorgefm
Experto
Experto
 
Mensajes: 661
Registrado: 04 Feb 2015, 18:56

Re: Dudas y consultas sobre el nuevo foro

Notapor LoJugon » 11 Nov 2015, 20:43

Si hablas de mensajes privados se pueden seleccionar varios y borrar todos los seleccionados.
Imagen
Avatar de Usuario
LoJugon
Administrador
Administrador
 
Mensajes: 1329
Registrado: 09 Dic 2013, 15:24
Ubicación: Vallirana (BCN)

Re: Dudas y consultas sobre el nuevo foro

Notapor Jorgefm » 11 Nov 2015, 21:28

UF iba muy empanado gracias lojugon!
Avatar de Usuario
Jorgefm
Experto
Experto
 
Mensajes: 661
Registrado: 04 Feb 2015, 18:56

Re: Dudas y consultas sobre el nuevo foro

Notapor Carlos82 » 19 Oct 2016, 22:07

Buenas noches.

LoJugon, ¿podría por favor activarme nuevamente la mensajería privada?, en la medida de lo posible.

Quedo a la espera de lo que decidas.

Un saludo.
Avatar de Usuario
Carlos82
Entendido
Entendido
 
Mensajes: 237
Registrado: 13 May 2016, 19:32

Re: Dudas y consultas sobre el nuevo foro

Notapor LoJugon » 19 Oct 2016, 22:19

Carlos82, no hay problema en restablecerte el permiso para enviar privados. Tú sabes por qué se te quitó.

Sólo espero que no haya ni una sola queja demostrable de que vuelves a molestar a alguien enviando PMs sobre tu 14 de pie y tu escaso 1,80.

Dicho aquí queda, con el foro por testigo.
Avatar de Usuario
LoJugon
Administrador
Administrador
 
Mensajes: 1329
Registrado: 09 Dic 2013, 15:24
Ubicación: Vallirana (BCN)

Re: Dudas y consultas sobre el nuevo foro

Notapor Carlos82 » 19 Oct 2016, 22:20

Muchas gracias LoJugon :ok:

Un saludo.
Avatar de Usuario
Carlos82
Entendido
Entendido
 
Mensajes: 237
Registrado: 13 May 2016, 19:32

Re: Dudas y consultas sobre el nuevo foro

Notapor LoJugon » 04 Ene 2017, 14:34

Pregunta dirijida a los usuarios de tapatalk: ¿os funcionan las notificaciones de la app de un tiempo hacia aquí?

A mi no me llegan ni por PMs, ni por citas, ni por suscripciones...
Creo que es a raíz del reciente cambio del foro a https (certificados de seguridad) el día 21 de diciembre, pero quiero asegurarme que no sea un tema raro de mi móvil.

Por otro lado, tras la actualización a https ahora tampoco funciona en todos los navegadores el apartado de subir fotos a tinypic. Trabajamos para solucionarlo.

Gracias y saludos!
Avatar de Usuario
LoJugon
Administrador
Administrador
 
Mensajes: 1329
Registrado: 09 Dic 2013, 15:24
Ubicación: Vallirana (BCN)

AnteriorSiguiente

Volver a Normas y tutoriales

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados